Jump to content

Cleo Script Activation


patrick007

Recommended Posts

Hey, Gta San Andreas Cleo Scripts are not activating which have activation keys included from alphabetical keys, numerical keys num keys and mostly all key don't works. Only keys like Shift and Return, F1 to F12 and those keys which includes controls like W, A, S, D, V, C, LCTRL etc. are able to activate the script. Also scripts those include cheat codes. I have version 1.00 non steam version of gta sa. 

Also in DYOM mod I am unable to enter the name of mission I created. The Cleo I am using is latest version. Tried both silent asi loader and ultimate asi loader but nothing worked. Also I tried silent patch and gxt hook but result was same.

So anybody please help me.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • 1 User Currently Viewing
    0 members, 0 Anonymous, 1 Guest

×
×
  • Create New...

Important Information

By using GTAForums.com, you agree to our Terms of Use and Privacy Policy.