Jump to content

ENB Problem


MyNameSucks

Recommended Posts

MyNameSucks

I don't know if this already exists, but I didn't find it.

So, I have a problem with ENB series. When I'm driving a car, and lights are on, they look pretty f----d up.

But only brakelights, I don't know if this really is an issue, but I hate it, and how can I fix it?

 

Images:

user posted image

user posted image

 

So is there any way to fix it?

 

 

Thanks in advance!

Link to comment
Share on other sites

Couldn't you write this in official ENB Series topic??

 

Play with [Light4] section and maybe bloom.. Does it happen only with rear lights?

Link to comment
Share on other sites

MyNameSucks

 

Couldn't you write this in official ENB Series topic??

 

Play with [Light4] section and maybe bloom.. Does it happen only with rear lights?

Dammit I've uploaded this several times and it's never in the right place! But I'll try it out, could be the bloom, I just modded it

Link to comment
Share on other sites

MyNameSucks
Couldn't you write this in official ENB Series topic??

 

Play with [Light4] section and maybe bloom.. Does it happen only with rear lights?

Well, thanks, but no effect, still looks the same

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • 1 User Currently Viewing
    0 members, 0 Anonymous, 1 Guest

×
×
  • Create New...

Important Information

By using GTAForums.com, you agree to our Terms of Use and Privacy Policy.