Jump to content

COL dosn't work


metalistas2

Recommended Posts

 

Whats wrong?
Did you model it in 3dsmax or sketchup?

Were the pivot settings correct when you exported the dff? user posted image

 

 

 

Where is that? Not SA is it?
A scratch made map with SA's textures and modeling by me. smile.gif Edited by frank.s
Link to comment
Share on other sites

metalistas2

 

Did you model it in 3dsmax or sketchup?

3D max 2011

 

exported with Deniska Script pack

 

 

And With DFF col works fine in ME

user posted image

Edited by metalistas2
Link to comment
Share on other sites

metalistas2

srr for duble post ..

 

But I renamed all objects ant added in game again . BUT COL still dosnt work . Mabe its my game problem . I dont know ...

 

you can test yourselves :DOWNLOAD

Link to comment
Share on other sites

metalistas2

dah ... Still dosnt work ....

Edited by metalistas2
Link to comment
Share on other sites

  • 1 month later...

Upload your files and someone might check what is wrong with them.

Link to comment
Share on other sites

metalistas2

all your put map into center like in my picture ... I dont know why but it worked to me

user posted image

Edited by metalistas2
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • 1 User Currently Viewing
    0 members, 0 Anonymous, 1 Guest

×
×
  • Create New...

Important Information

By using GTAForums.com, you agree to our Terms of Use and Privacy Policy.