Jump to content

» «

Cleo + Sampfuncs don't work

No replies to this topic
  • Quet1api3

    Player Hater

  • Members
  • Joined: 3 weeks ago
  • Czech-Republic


Posted 2 weeks ago



can please someone help me with this mods? I have cleo version 4.3 from official web and with some script it really work. Problem is if i want install more complicated script which want sampfuncs.

I try to use much versions of sampfuncs but result is same - game crash or game show me menu (New game, options etc.). Some help?

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users