Quantcast

Jump to content

» «
Photo
- - - - -

OpenIV Unable To Use Package Installer

1 reply to this topic
georger2323
  • georger2323

    Player Hater

  • New Members
  • Joined: 08 Oct 2016
  • United-States

#1

Posted 08 October 2016 - 02:37 AM Edited by GooD-NTS, 08 October 2016 - 06:27 AM. spoiler

Any assistance? This has made redux uninstallable.

Spoiler


GooD-NTS
  • GooD-NTS

    OpenIV lead developer

  • Members
  • Joined: 03 May 2008
  • Russia
  • Best Tool 2016 [OpenIV]
    Best Tool 2012 [OpenIV]
    Major Contribution Award [Mods]

#2

Posted 08 October 2016 - 06:26 AM

The issue here is REDUX mod. The OIV package of it is totally f*cked.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users