Quantcast

Jump to content

» «
Photo

1234567890 error

4 replies to this topic
ok1wwa
  • ok1wwa

    DYOM mission creator

  • Members
  • Joined: 25 Sep 2012
  • Poland

#1

Posted 02 December 2013 - 03:54 PM

Hello guys, i have very weird bug or error.. Everytime when i want to .. for example. Create new mission, i have to name it, when i click any button on keyboard, this happen : 2ihnfc7.jpg

 

Something like this never happen before, I've got version 1.01 of GTA SA. I was trying to use CLEO 3 and CLEO 4 but it doens't work too, i was trying to use older versions of DYOM but that doens't work either.. (Sorry for my very bad english)


AHelmi88
  • AHelmi88

    Playing GTA IV

  • Members
  • Joined: 02 Sep 2013
  • Egypt

#2

Posted 02 December 2013 - 03:57 PM

You have to use GTA San Andreas version 1, CLEO 3 and Latest DYOM, It may be other mods that are added to the game are doing that mess.


ok1wwa
  • ok1wwa

    DYOM mission creator

  • Members
  • Joined: 25 Sep 2012
  • Poland

#3

Posted 02 December 2013 - 04:52 PM

You have to use GTA San Andreas version 1, CLEO 3 and Latest DYOM, It may be other mods that are added to the game are doing that mess.

Okay, i decided to reinstall GTA SA and install CLEO 3 and DYOM again, now i've got an error after loading screen..


SatournFan
  • SatournFan

    eh

  • The Yardies
  • Joined: 03 Dec 2010
  • Russia

#4

Posted 03 December 2013 - 05:15 AM

I've got version 1.01 of GTA SA.

It doesn't work properly with DYOM. Find the original (Hoodlum) .exe version 1.0


SirBowna HD
  • SirBowna HD

    HD Member!

  • Members
  • Joined: 18 Jul 2013

#5

Posted 05 December 2013 - 07:45 AM

DYOM works well with v1.00





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users