Quantcast

Jump to content

» «
Photo

CLEO 4 CAUSE RANDOM CRASH!

4 replies to this topic
Alihunter
  • Alihunter

    Never meant to be so cold...

  • BUSTED!
  • Joined: 20 Oct 2012
  • Iran

#1

Posted 09 August 2013 - 07:50 AM Edited by Alihunter, 09 August 2013 - 09:08 AM.

hi guys.i have bought gta sa v1.0.but when i try to add CLEO 4 library(without and script!just run the installer)my game expose to random crash!with out this mod,i can freely play 2 hours.but when i add it,i can only play 10 minutes or less. suicidal.gif suicidal.gif suicidal.gif suicidal.gif suicidal.gif
i modded the ( particle.txd , effectpc.txd and effects.fxp (they are from SA Overdose effect v 1.5 part 1) LOADSCS.TXD ,(in models,txd) Vehicle.TXD (in models,generic)and modded vehicle.ide , handling.dat , carcolors.dat , and timecyc.dat and timecycp.dat (in data) and i have bullethole mod and gta iv hud mod )

and im sure they are not cause of CTD.
PLZZ master answer me PLZZ!!!!!! cryani.gif cryani.gif cryani.gif cryani.gif

Alihunter
  • Alihunter

    Never meant to be so cold...

  • BUSTED!
  • Joined: 20 Oct 2012
  • Iran

#2

Posted 23 August 2013 - 02:34 PM

any body??

Ηeath
  • Ηeath

    Just Do It.

  • Members
  • Joined: 08 Feb 2011

#3

Posted 23 August 2013 - 11:02 PM

What version of CLEO 4 have you installed?

Alihunter
  • Alihunter

    Never meant to be so cold...

  • BUSTED!
  • Joined: 20 Oct 2012
  • Iran

#4

Posted 24 August 2013 - 03:59 AM

QUOTE (JF-Mir2 @ Friday, Aug 23 2013, 23:02)
What version of CLEO 4 have you installed?

the newest. 4.1.1.30f

KeeJay
  • KeeJay

    Weekend modder.

  • Members
  • Joined: 06 Mar 2013
  • Poland

#5

Posted 08 September 2013 - 01:37 PM

Bullethole sometime crashes





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users