Quantcast

Jump to content

» «
Photo

Enb DoF Cutscene

3 replies to this topic
Cereal Guy
  • Cereal Guy

    14 year old KID

  • Members
  • Joined: 08 Jun 2013

#1

Posted 22 July 2013 - 03:22 PM

Hi Guys,
I am having a problem in cutscenes that the DOF(the Enb one) is not appearing and I want it badly.
Is it even possible to do that?If yes,then how??
My enbeffect.fx:
Poormans Enhancer V3
But I've tweaked it a little bit(Added effects),so....if thats more important I can upload it smile.gif wink.gif

Dexter00
  • Dexter00

    F*CKING F*CK

  • BUSTED!
  • Joined: 14 Apr 2013

#2

Posted 22 July 2013 - 06:27 PM Edited by Dexter00, 22 July 2013 - 08:52 PM.

well for ice u go in iceconfig and enable it by removing // so i think its something like that too in Enb

Or press shift and f12 when u in game then repress it

Cereal Guy
  • Cereal Guy

    14 year old KID

  • Members
  • Joined: 08 Jun 2013

#3

Posted 23 July 2013 - 09:28 AM

Mate,I know that "//" signs disable or enable any effect and also I know I have to press shift+f12 to have the ENB DOF in the cutscene.
It's just that the DoF is not working(using enb) and everything else runs fine.
Any other Ideas???

Cereal Guy
  • Cereal Guy

    14 year old KID

  • Members
  • Joined: 08 Jun 2013

#4

Posted 25 July 2013 - 04:15 PM

*BUMP*
Anyone has an answer for my question??
Correct me if I'm wrong,I think its possible reason is focus point but I dont know really....




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users