Quantcast

Jump to content

» «
Photo

Dyom Problem

4 replies to this topic
stefanoskii123
  • stefanoskii123

    Player Hater

  • Members
  • Joined: 31 May 2013

#1

Posted 31 May 2013 - 09:48 PM Edited by stefanoskii123, 01 June 2013 - 10:34 AM.

HEY I HAVE PROBLEMS WITH DYOM....
*When i start gta san andreas
*then i go start game-new game- and there are two options...
*Start new game (standard)
* And Design your own mission
*Then i select (design your own mission) and says this....
*Gta sa.exe has stopped working...
mad.gif
*I tried everything
*I installed cleo 3,cleo 4 and still don't work
tried to download crack from version 0.1 but still don't work....
Please help me i want to play Dyom Thanks....


YAYY I HAVE FIXED THE GAME
IF you have problem just pm me i will help you!!!!
biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif biggrin.gif

Chips237
  • Chips237

    Turn your phones off and masturbate.

  • Members
  • Joined: 10 Nov 2012
  • Philippines

#2

Posted 31 May 2013 - 11:18 PM

What version of GTA:SA do you have?

VergilDD
  • VergilDD

    One Failure is the Gateway to many Victories!

  • Members
  • Joined: 05 Apr 2012

#3

Posted 01 June 2013 - 05:50 AM

Try reinstalling GTA:SA, Dyom, Cleo.

'Cause if there are other mods installed that will inturupt with Dyom.

Hope this helped. smile.gif

Terano
  • Terano

    Who says nothing is impossible? I've been doing nothing for

  • Members
  • Joined: 28 May 2013
  • India

#4

Posted 02 June 2013 - 05:47 PM

first completely uninstall the gta san.
after then delete the gta san user files folder in user document...
uninstall cleo 4,3 whatever
install gta san freashly... in your again
and if all this not work get the another copy of gta san from friend etc..

Terano
  • Terano

    Who says nothing is impossible? I've been doing nothing for

  • Members
  • Joined: 28 May 2013
  • India

#5

Posted 02 June 2013 - 05:50 PM

first completely uninstall the gta san.
after then delete the gta san user files folder in user document...
uninstall cleo 4,3 whatever
install gta san freashly... in your system again
and if all this not work get the another copy of gta san from friend etc




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users