Quantcast

Jump to content

» «
Photo

Please help my new Carmodel dont spawn in the game

No replies to this topic
MrGTAmodsgerman
  • MrGTAmodsgerman

    Rat

  • Members
  • Joined: 02 Jan 2012

#1

Posted 07 April 2013 - 01:15 AM Edited by MrGTAmodsgerman, 13 April 2013 - 01:53 PM.

Now in 2013 after i make many Carmods i have the same problem (http://www.gtaforums.com/index.php?act=ST&f=51&t=508782)
with my new model.
im really cryani.gif and now the fix i have in this poste dont work now when i export my high Poly chassis as a " 3ds file " then it comes:
user posted image

Im thinking its the high poly model but im google that and use many topics like that:
http://www.gtaforums...howtopic=446267

but the many forums/topics like that dont work suicidal.gif
what is the fu***** problem?
but i use now 3DS Max 2011 not 2009 it works better on my new pc with windows 8
look at the my carhirachy i have many versions on this model from the hirachy/want to fix you know? sly.gif
user posted image
EDIT:the topic help me at the "too many faces error" but now if i import my "3ds" file
user posted image
user posted image
suicidal.gif
im work so hard on the details on the model and what comes?
ERROR FAIL suicidal.gif

Im really angry about the unlucky sh** but im sending a modder on facebook my model and he think he can fix it lol.gif that is 5 mouths ago

i love the guy who can fix my problem (no homo) tounge2.gif
that problem stop me at modding monocle.gif
user posted image




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users