Quantcast

Jump to content

» «
Photo

Youtube Error

4 replies to this topic
grope_4_that_date
  • grope_4_that_date

    Future Moderator

  • Members
  • Joined: 26 Feb 2008
  • None

#1

Posted 25 March 2012 - 07:57 PM

I'd like to post this video here (<link), but I'm getting the following message:

QUOTE ( Error Recieved)
<!--SYT--><object width=\"480\" height=\"295\"><param name=\"movie\" value=\"http://www.youtube.com/v/gUND36z6w3I\"></param><param name=\"wmode\" value=\"transparent\"></param><embed src=\"http://www.youtube.com/v/gUND36z6w3I\" type=\"application/x-shockwave-flash\" wmode=\"transparent\" width=\"480\" height=\"295\"></embed></object><!--EYT-->


Can anyone help? This is what I'm doing:
CODE
[youtube]gUND36z6w3I[/youtube]


Thanks in advance,
Grope

miromiro
  • miromiro

    Time Killa™

  • Zaibatsu
  • Joined: 26 Nov 2009
  • None

#2

Posted 25 March 2012 - 07:59 PM

Testing...



Seems to work fine. Try showing me where you wanna post that video.

grope_4_that_date
  • grope_4_that_date

    Future Moderator

  • Members
  • Joined: 26 Feb 2008
  • None

#3

Posted 25 March 2012 - 08:08 PM

Hi miromiro,

I just updated my topic and it seems to be doing it to all the videos. I think it's just my computer. I wanted to move a Youtube video in my topic, so I literally copied and pasted the code to a different section of the same post. Then, the error popped up.

I'll check back later, maybe it will go away. lol.gif

miromiro
  • miromiro

    Time Killa™

  • Zaibatsu
  • Joined: 26 Nov 2009
  • None

#4

Posted 25 March 2012 - 08:09 PM

I remember I also had a problem yesterday regarding videos not showing up. I remember to have restarted FireFox, and it worked. Try it out, maybe it'll also work for you.

grope_4_that_date
  • grope_4_that_date

    Future Moderator

  • Members
  • Joined: 26 Feb 2008
  • None

#5

Posted 25 March 2012 - 08:16 PM

I think I figured it out. My coding in my topic is all messed up. (link) I'll take a look at it later.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users