Quantcast

Jump to content

» «
Photo

Ican't run shadow mapper.

2 replies to this topic
abo7amed
  • abo7amed

    Player Hater

  • Members
  • Joined: 16 Aug 2010

#1

Posted 24 February 2012 - 03:19 PM

Hi guys ..

I need .bat files to run shadow mapper ..

And I have a question ..

Is the program works with version 1.0.7.0??


thanks >>>> ..


Limiter
  • Limiter

    GTA Modder

  • Members
  • Joined: 03 Dec 2010
  • Canada

#2

Posted 26 February 2012 - 01:08 AM

I am afraid you are out of luck there. Shadow-link, the developer for Shadow Mapper have left GTA modding for quite a while. As you may have guessed, Shadow mapper have not been updated since.

quechus13
  • quechus13

    Boss

  • Members
  • Joined: 19 Dec 2008

#3

Posted 03 March 2012 - 04:11 AM

QUOTE (abo7amed @ Friday, Feb 24 2012, 15:19)
Hi guys ..

I need .bat files to run shadow mapper ..

And I have a question ..

Is the program works with version 1.0.7.0??


thanks >>>> ..

Shadow Mapper sucks.

use GIMS for 3DS MAX




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users