Quantcast

Jump to content

» «
Photo

help

  • This topic is locked This topic is locked
5 replies to this topic
fabricio700
  • fabricio700

    Player Hater

  • Members
  • Joined: 19 May 2009

#1

Posted 10 September 2009 - 12:06 AM

I have a problem I downloaded a mission site contain the strike and when I'm playing the mission the gta encounters an error and needs to close anyone know how do I get this error please. remembering my version is 1.0 and not have any mod look the answer cry.gif

PatrickW
  • PatrickW

    GTA Juggernaut

  • The Connection
  • Joined: 07 Jan 2004
  • Netherlands
  • Best Script 2013 [DYOM]
    Best Script 2012 [DYOM]

#2

Posted 10 September 2009 - 12:25 AM

Do you have the CLEO3 library installed ?

fabricio700
  • fabricio700

    Player Hater

  • Members
  • Joined: 19 May 2009

#3

Posted 10 September 2009 - 12:42 AM

yes I have the CLEO3 smile.gif

PatrickW
  • PatrickW

    GTA Juggernaut

  • The Connection
  • Joined: 07 Jan 2004
  • Netherlands
  • Best Script 2013 [DYOM]
    Best Script 2012 [DYOM]

#4

Posted 10 September 2009 - 07:58 AM

Does the cleo version correctly display in yellow in the GTA menu?
Do other CLEO mods work correctly ?

gtacarl
  • gtacarl

    Playing Dead Frontier, Free Online MMO. My username is TheWheelO

  • Members
  • Joined: 12 Aug 2008

#5

Posted 10 September 2009 - 09:04 AM

QUOTE (PatrickW @ Sep 10 2009, 07:58)
Does the cleo version correctly display in yellow in the GTA menu?
Do other CLEO mods work correctly ?

well some cleo mods crash dyom just like my problem

fabricio700
  • fabricio700

    Player Hater

  • Members
  • Joined: 19 May 2009

#6

Posted 11 September 2009 - 01:59 PM

but appears more yellow train it not have the right version? bored.gif




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users