Quantcast

Jump to content

» «
Photo

About using NET Framework Version 3.0

1 reply to this topic
mypitters
  • mypitters

    Crackhead

  • BUSTED!
  • Joined: 31 Oct 2006

#1

Posted 29 April 2007 - 04:01 PM

Hey friends,I just wanted to know if the NET Framework Version 3.0 would better to use for GTA SERIES? Or stick with the original framework. Thanks guys. oh and ummm please no bullsh*t remark because I`am sick and tired of retarded response from some of the moderator that insult people here at the forum,IT`S VERY UNPROFESSIONAL LIKE.SO GROW UP AND BE A MAN/WOMAN AND PLEASE QUIT GIVING BAD OR CHILDLISH ANWSER TO PEOPLE HERE. die.gif

SteaVor
  • SteaVor

    Professional investor

  • Members
  • Joined: 17 Dec 2005
  • None

#2

Posted 29 April 2007 - 04:27 PM

who bumps who monocle.gif











sorry, couldn't resist

Uhm, it's totally irrelevant if you have any version of the framework installed, the games don't need it. Tools might need version 2, but not 3.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users