Quantcast

Jump to content

» «
Photo

Crash

3 replies to this topic
[email protected]
  • [email protected]

    Player Hater

  • Members
  • Joined: 09 Jan 2006

#1

Posted 09 January 2006 - 11:43 AM

Hi, have a problem when i am ready with loading a get a unheandled expection and this error:

Exception At Address: 0x6DF0C9AB

Registers:
EAX: 0x00000000 EBX: 0x00162380 ECX: 0x00000014 EDX: 0x00162758
ESI: 0x00162384 EDI: 0x00000016 EBP: 0x0012F4F4 ESP: 0x0012F4E8
EFLAGS: 0x00210202

Stack:
0x0F87C8A0
0x0F87C8C8
0xFFFFFFFF
0x0012F60C
0x0F84247B
0x00162380
0x00000000
0x00000001
0x00000016
0x00000000
0x00000003
0x00000014
0x0F5F2020
0x00000000
0x0012FC24
0x00000001
0x00000000
0x00020000
0x200A0000
0x000000A0
0x80000001
0x00000000
0x001BBEF0
0x001B0CF2
0x0C736193

confused.gif i dont know what 2 do some1 help me please

(and sorry if my Enlish is bad cryani.gif )

GTA_goD_01
  • GTA_goD_01

    Uber_Driver

  • Members
  • Joined: 27 May 2005

#2

Posted 09 January 2006 - 01:07 PM

usually all ya gotta do is reinstall stuff.. i think i remember that error. try reinstalling MTA and ultimately VC.. delete all files MTA leaves behind and start afresh.

locked
  • locked

    Crackhead

  • Members
  • Joined: 30 Dec 2005

#3

Posted 09 January 2006 - 02:47 PM

hmm all i can say some times i have this problem too but it says: VC:MP Crashed.

FalconGT
  • FalconGT

    Snitch

  • Members
  • Joined: 04 Jul 2004

#4

Posted 10 January 2006 - 12:22 AM

All crash reports should be here http://www.gtaforums...howtopic=209995

First thing you should do is remove all other mods if any, then make sure your using 1.0 exe.

If you have no other mods installed and are using 1.0 exe, then you should reinstall both vc-mp and gta-vc.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users